<!DOCTYPE html>
<html class="core" lang="en" >
	<head>
		<title></title>

		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

		<link rel="icon" type="image/png" href="https://www.ft.com/__assets/creatives/brand-ft/icons/v3/favicon-32x32.png" sizes="32x32">
		<link rel="icon" type="image/png" href="https://www.ft.com/__assets/creatives/brand-ft/icons/v3/favicon-194x194.png" sizes="194x194">
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.ft.com/__assets/creatives/brand-ft/icons/v3/apple-touch-icon-180x180.png">
		<link rel="manifest" href="https://www.ft.com/__assets/creatives/manifest/manifest-v4.json">

		<meta name="msapplication-TileColor" content="#fff1e0">
		<meta name="msapplication-TileImage" content="https://www.ft.com/__assets/creatives/brand-ft/icons/v3/mstile-144x144.png">
		<meta property="fb:pages" content="8860325749">
		<meta property="fb:pages" content="121862597867466">
		<meta property="fb:pages" content="622419751233155">
		<meta property="fb:pages" content="293710391064899">
		<!--
			Perform your cuts the mustard test.
			For information about what features come bundled with other
			features in all browsers, see caniuse.com
		-->
		<script>
			if (document.cookie.match('FTSession=[^;]+')) {
				document.documentElement.className += ' alphaville-logged-in';
				document.documentElement.classList.remove('alphaville-logged-out');
			} else {
				document.documentElement.className += ' alphaville-logged-out';
				document.documentElement.classList.remove('alphaville-logged-in');
			}

			var cutsTheMustard = ('querySelector' in document && 'localStorage' in window && 'addEventListener' in window);

			if (cutsTheMustard) {
				// Swap the `core` class on the HTML element for an `enhanced` one
				// We're doing it early in the head to avoid a flash of unstyled content
				document.documentElement.className = document.documentElement.className.replace(/\bcore\b/g, 'enhanced');
			}


			function ctmLoadScript (config, callback) {
				if (cutsTheMustard) {
					var head = document.head || document.getElementsByTagName('head')[0];
					callback = callback || function () {};

					callbackIssued = false;

					var error = function (e) {
						if (!callbackIssued) {
							callbackIssued = true;

							callback(e || new Error("Timeout"));
						}
					};

					var success = function () {
						if (!callbackIssued) {
							callbackIssued = true;

							callback(null);
						}
					};

					script = document.createElement("script");
					script.async = (config.async === false ? false : true);

					if (config.charset) {
						script.charset = config.charset;
					}

					script.src = config.src;

					var destroy = function () {
						if (script) {
							// Handle memory leak in IE
							script.onload = script.onreadystatechange = null;

							// Remove the script
							if ( script.parentNode ) {
								script.parentNode.removeChild( script );
							}

							// Dereference the script
							script = null;
						}
					};

					script.onload = script.onreadystatechange = function( _, isAbort ) {
						if ( isAbort || !script.readyState || /loaded|complete/.test( script.readyState ) ) {
							destroy();

							if (isAbort) {
								error(new Error("Aborted."));
								return;
							}

							success();
						}
					};

					script.onerror = function () {
						destroy();
						error(new Error("Error loading script."));
					};

					head.insertBefore( script, head.firstChild );
				}
			}
		</script>

		<script src="//cdn.polyfill.io/v2/polyfill.min.js?features=default,fetch|gated"></script>

		<script src="//js.pusher.com/3.1.0/pusher.min.js"></script>

		    <link rel="stylesheet" href="/assets/index/XeqGa15aNO/build/main.css" />

    <script>
        (function () {
            ctmLoadScript({
                src: "/assets/index/XeqGa15aNO/build/main.js",
                async: true
            });
        }());
    </script>



			<script data-o-ads-config="" type="application/json">
				{
					"gpt": {
							"network": 5887,
							"site": "ft.com",
							"zone": "alphaville/unclassified"
					},
					"targetingApi": {
						"user": "https://ads-api.ft.com/v1/user",
						
						"page": null,
						"usePageZone": false
					},
					"collapseEmpty": "before",
					"responsive": {
						"extra": [1220, 0],
						"extrascroll": [1203, 0],
						"large": [980, 0],
						"largescroll": [963, 0],
						"medium": [740, 0],
						"mediumscroll": [723, 0],
						"small": [490, 0],
						"smallscroll": [473, 0],
						"default": [0, 0]
					}
				}
			</script>
		
	</head>
	<body data-trackable="alphaville">
		<!-- Floodlight pixel -->
		<script>
			(function () {
				const isAnonymous = !/FTSession/.test(document.cookie);
				const spoorId = /spoor-id=([^;]+)/.exec(document.cookie);
				const host = 'https://4235225.fls.doubleclick.net/activityi;src=4235225';
		
				const spoor = (spoorId) ? spoorId[1] : '';
				const ts = Date.now();
		
				const addPixel = (src) => {
					const i = new Image();
					i.src = src;
				};
		
				if (spoorId) {
					if (isAnonymous) {
						addPixel(`${host};type=homeo886;cat=ft-ne000;u10=${spoor};dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=${ts};num=1`);
					}
				}
			}());
		</script>
		
		<!-- Add fallback if browsers don't cut the mustard -->
		<div class="o-tracking o--if-no-js" data-o-component="o-tracking">
		    <div style="background:url('https://spoor-api.ft.com/px.gif?data=%7B%22category%22%3A%22page%22%2C%20%22action%22%3A%22view%22%2C%20%22system%22%3A%7B%22apiKey%22%3A%22qUb9maKfKbtpRsdp0p2J7uWxRPGJEP%22%2C%22source%22%3A%22o-tracking%22%2C%22version%22%3A%221.0.0%22%7D%2C%22context%22%3A%7B%22product%22%3A%22next%22%2C%22app%22%3A%22alphaville%22%2C%22content%22%3A%7B%22asset_type%22%3A%22page%22%7D%7D%7D');"></div>
		</div>
			<div
				class="o-ads o-ads--reserve-90 o-ads--transition o-ads-center alphaville-ad-top"
				data-o-ads-targeting="pos=top;"
				data-o-ads-name="top"
				data-o-ads-center="true"
				data-o-ads-formats-default="false"
				data-o-ads-formats-smallscroll="false"
				data-o-ads-formats-small="false"
				data-o-ads-formats-mediumscroll="Leaderboard,Responsive"
				data-o-ads-formats-medium="Leaderboard,Responsive"
				data-o-ads-formats-largescroll="SuperLeaderboard,Leaderboard,Responsive"
				data-o-ads-formats-large="SuperLeaderboard,Leaderboard,Responsive"
				data-o-ads-formats-extrascroll="Billboard,SuperLeaderboard,Leaderboard,Responsive"
				data-o-ads-formats-extra="Billboard,SuperLeaderboard,Leaderboard,Responsive"
				data-o-ads-lazy-load="true"
				aria-hidden="true">
			</div>
			<header class="o-header o-header--simple alphaville-header" data-o-component="o-header" data-o-header--no-js="">
				<div class="o-header__row o-header__top" data-trackable="header-top">
					<div class="o-header__container">
						<div class="o-header__top-wrapper">
							<div class="o-header__top-column o-header__top-column--left">
								<a href="#o-header-drawer" class="o-header__top-link o-header__top-link--menu" aria-controls="o-header-drawer" data-trackable="drawer-toggle">
									<span class="o-header__top-link-label">Menu</span>
								</a>
								<a href="#o-header-search" class="o-header__top-link o-header__top-link--search" aria-controls="o-header-search-js" data-trackable="search-toggle">
									<span class="o-header__top-link-label">Search</span>
								</a>
							</div>
							<div class="o-header__top-column o-header__top-column--center">
								<a class="o-header__top-logo" href="http://www.ft.com" title="Go to Financial Times homepage" data-trackable="logo">
									<span class="o-header__visually-hidden">FT Alphaville</span>
								</a>
							</div>
							<div class="o-header__top-column o-header__top-column--right" role="navigation" aria-label="Account and personalisation links" data-trackable="user-nav">
								<div class="o-header__nav">
									<ul class="o-header__nav-list o-header__nav-list--right">
										<li class="o-header__nav-item">
											<a class="o-header__top-link o-header__top-link--myft" href="https://next.ft.com/myft" data-trackable="my-ft">
												<span class="o-header__visually-hidden">myFT</span>
											</a>
										</li>
									</ul>
								</div>
							</div>
						</div>
					</div>
				</div>
			
				<div id="o-header-search" class="o-header__row o-header__search o--if-no-js" role="search" data-trackable="header-search">
					<div class="o-header__container">
						<form class="o-header__search-form" action="/search" role="search" aria-label="Site search">
							<label class="o-header__visually-hidden" for="o-header-search-term">Search <abbr title="Alphaville">Alphaville</abbr></label>
							<input class="o-header__search-term" id="o-header-search-term" name="q" type="text" placeholder="Search Alphaville" data-trackable="search-term" ></input>
							<button class="o-header__search-submit" type="submit" data-trackable="search-submit">
								Search
							</button>
						</form>
					</div>
				</div>
				<div id="o-header-search-js" class="o-header__row o-header__search" role="search" data-o-header-search="" data-trackable="header-search-js">
					<div class="o-header__container">
						<form class="o-header__search-form" action="/search" role="search" aria-label="Site search">
							<label class="o-header__visually-hidden" for="o-header-search-term-js">Search <abbr title="Alphaville">Alphaville</abbr></label>
							<input class="o-header__search-term" id="o-header-search-term-js" name="q" type="text" placeholder="Search Alphaville" data-trackable="search-term"></input>
							<button class="o-header__search-submit" type="submit" data-trackable="search-submit">
								Search
							</button>
							<button class="o-header__search-close" type="button" aria-controls="o-header-search-js" data-trackable="close">
								<span class="o-header__visually-hidden">Close</span>
							</button>
						</form>
					</div>
				</div>
			
				<div class="o-header__subbrand alphaville-header__subbrand" data-o-header-subbrand="" data-trackable="header-subbrand">
					<div class="alphaville-header__subbrand-content">
						<a class="" href="/" title="Go to FT Alphaville homepage" data-trackable="subbrand">
							<span class="alphaville-header__subbrand-title">Alphaville</span>
						</a>
					</div>
				</div>
			
				<nav id="o-header-nav-mobile" class="o-header__row o-header__nav o-header__nav--mobile" role="navigation" data-trackable="header-nav:mobile">
					<div class="o-header__container">
						<ul class="o-header__nav-list o-header__nav-list--left" data-trackable="primary-nav">
							<li class="o-header__nav-item ">
								<a class="o-header__nav-link o-header__nav-link--primary " href="/" aria-current="page"  data-trackable="mega-menu-link">
									Home
									
								</a>
							</li>
							<li class="o-header__nav-item ">
								<a class="o-header__nav-link o-header__nav-link--primary alphaville-header-ml-title" href="/marketslive"   data-trackable="mega-menu-link">
									Markets Live
									<span class="alphaville-header-ml-lozenge-icon"></span>
								</a>
							</li>
							<li class="o-header__nav-item ">
								<a class="o-header__nav-link o-header__nav-link--primary " href="/longroom/home"   data-trackable="mega-menu-link">
									Long Room
									
								</a>
							</li>
						</ul>
			
					</div>
				</nav>
			
				<nav id="o-header-nav-desktop" class="o-header__row o-header__nav o-header__nav--desktop" role="navigation" data-trackable="header-nav:desktop">
					<div class="o-header__container">
						<ul class="o-header__nav-list o-header__nav-list--left" data-trackable="primary-nav">
							<li class="o-header__nav-item ">
								<a class="o-header__nav-link o-header__nav-link--primary " href="/" aria-current="page" id="o-header-link-" data-trackable="link">
									Home
									
								</a>
							</li>
							<li class="o-header__nav-item ">
								<a class="o-header__nav-link o-header__nav-link--primary alphaville-header-ml-title" href="/marketslive"  id="o-header-link-" data-trackable="link">
									Markets Live
									<span class="alphaville-header-ml-lozenge-icon"></span>
								</a>
							</li>
							<li class="o-header__nav-item ">
								<a class="o-header__nav-link o-header__nav-link--primary " href="/longroom/home"  id="o-header-link-" data-trackable="link">
									Long Room
									
								</a>
							</li>
							<li class="o-header__nav-item ">
								<a class="o-header__nav-link o-header__nav-link--primary " href="/series/Alphachat"  id="o-header-link-" data-trackable="link">
									Alphachat
									
								</a>
							</li>
						</ul>
			
						<ul class="o-header__nav-list o-header__nav-list--right" data-trackable="user-nav">
								<li class="o-header__nav-item alphaville-logged-in-hidden alphaville-header__nav-item--user">
									<a class="o-header__nav-link" href="https://accounts.ft.com/login" data-alphaville-url-referrer="location" data-alphaville-url-referrer-value="current_location" data-trackable="Sign In">Sign In</a>
								</li>
								<li class="o-header__nav-item alphaville-logged-in-hidden alphaville-header__nav-item--user">
									<a class="o-header__nav-button" href="https://www.ft.com/products?segID=70703&segmentID=190b4443-dc03-bd53-e79b-b4b6fbd04e64"  data-trackable="Subscribe">Subscribe</a>
								</li>
								<li class="o-header__nav-item alphaville-logged-out-hidden alphaville-header__nav-item--user">
									<a class="o-header__nav-link" href="https://accounts.ft.com/logout" data-alphaville-url-referrer="location" data-alphaville-url-referrer-value="home_location" data-trackable="Sign out">Sign out</a>
								</li>
								<li class="o-header__nav-item alphaville-logged-out-hidden alphaville-header__nav-item--user">
									<a class="o-header__nav-link" href="https://registration.ft.com/registration/selfcare/"  data-trackable="My Account">My Account</a>
								</li>
						</ul>
			
					</div>
				</nav>
			</header>
			
			
			<header class="o-header o-header--simple o-header--sticky alphaville-header--sticky o--if-js" aria-hidden="true" role="presentation" data-o-component="o-header" data-o-header--sticky="" >
				<div class="o-header__row o-header__top" data-trackable="header-sticky">
					<div class="o-header__container">
						<div class="o-header__top-wrapper">
			
							<div class="o-header__top-column o-header__top-column--left">
								<a href="#o-header-drawer" class="o-header__top-link o-header__top-link--menu" aria-controls="o-header-drawer" tabindex="-1" data-trackable="drawer-toggle">
									<span class="o-header__top-link-label">Menu</span>
								</a>
								<a href="#o-header-search-sticky" class="o-header__top-link o-header__top-link--search" aria-controls="o-header-search-sticky" tabindex="-1" data-trackable="search-toggle">
									<span class="o-header__top-link-label">Search</span>
								</a>
							</div>
			
							<div class="o-header__top-column o-header__top-column--center">
			
								<!-- takeover content will show at the L breakpoint and hide all following siblings -->
								<div class="o-header__top-takeover">
									<nav class="o-header__nav" role="navigation">
										<div class="o-header__container">
											<ul class="o-header__nav-list" data-trackable="primary-nav">
												<li class="o-header__nav-item ">
													<a class="o-header__nav-link o-header__nav-link--primary " href="/" aria-current="page" id="o-header-link-" data-trackable="link">
														Home
														
													</a>
												</li>
												<li class="o-header__nav-item ">
													<a class="o-header__nav-link o-header__nav-link--primary alphaville-header-ml-title" href="/marketslive"  id="o-header-link-" data-trackable="link">
														Markets Live
														<span class="alphaville-header-ml-lozenge-icon"></span>
													</a>
												</li>
												<li class="o-header__nav-item ">
													<a class="o-header__nav-link o-header__nav-link--primary " href="/longroom/home"  id="o-header-link-" data-trackable="link">
														Long Room
														
													</a>
												</li>
												<li class="o-header__nav-item ">
													<a class="o-header__nav-link o-header__nav-link--primary " href="/series/Alphachat"  id="o-header-link-" data-trackable="link">
														Alphachat
														
													</a>
												</li>
											</ul>
										</div>
									</nav>
								</div>
			
								<a class="o-header__top-logo" href="/" title="Go to Financial Times homepage" tabindex="-1" data-trackable="logo">
									<span class="o-header__visually-hidden">Financial Times</span>
								</a>
							</div>
			
							<div class="o-header__top-column o-header__top-column--right" role="navigation" aria-label="Account and personalisation links" data-trackable="user-nav">
								<div class="o-header__nav">
									<ul class="o-header__nav-list o-header__nav-list--right">
										<li class="o-header__nav-item">
											<a class="o-header__top-link o-header__top-link--myft" href="https://next.ft.com/myft" data-trackable="my-ft">
												<span class="o-header__visually-hidden">myFT</span>
											</a>
										</li>
									</ul>
								</div>
							</div>
						</div>
					</div>
				</div>
			
				<div id="o-header-search-sticky" class="o-header__row o-header__search o--if-js" role="search" data-o-header-search="" data-trackable="header-search-sticky">
					<div class="o-header__container">
						<form class="o-header__search-form" action="/search" role="search" aria-label="Site search">
							<label class="o-header__visually-hidden" for="o-header-search-term-js">Search <abbr title="Alphaville">Alphaville</abbr></label>
							<input class="o-header__search-term" id="o-header-search-term-js" name="q" type="text" placeholder="Search Alphaville" data-trackable="search-term"></input>
							<button class="o-header__search-submit" type="submit" data-trackable="search-submit">
								Search
							</button>
							<button class="o-header__search-close" type="button" aria-controls="o-header-search-sticky" data-trackable="close">
								<span class="o-header__visually-hidden">Close</span>
							</button>
						</form>
					</div>
				</div>
			
			</header>
		<section class="alphaville-content">
		<div class="o-grid-container">
    <div class="o-grid-row">
        <div class="barrier-wrapper" data-o-grid-colspan="12 L8">
                <div class="barrier" data-trackable="barrier">
                	<h2>Alphaville is completely free.</h2>
                	<p class="barrier-subtitle">All you have to do is register.</p>
                        <a class="o-buttons o-buttons--big o-buttons--primary" role="button" href="https://www.ft.com/register?location&#x3D;https%3A%2F%2Fftalphaville.ft.com%2F2020%2F05%2F26%2F1590506401000%2FFurther-reading%2F" data-trackable="register">Register</a>
                	<a class="o-buttons o-buttons--secondary o-buttons--big" role="button" href="https://accounts.ft.com/login?location&#x3D;https%3A%2F%2Fftalphaville.ft.com%2F2020%2F05%2F26%2F1590506401000%2FFurther-reading%2F" data-trackable="sign-in">or sign in</a>
                	<p>
                            Ready to subscribe, <a class="barrier-link" href="https://www.ft.com/products?segID&#x3D;70703&amp;segmentID&#x3D;190b4443-dc03-bd53-e79b-b4b6fbd04e64" data-trackable="subscription">View our subscription options</a>
                	</p>
                	<div class="barrier-img">
                		<img src="/assets/index/bower/XeqGa15aNO/alphaville-ui/barrier/img/alphaville-barrier.jpg" />
                	</div>
                </div>        </div>
        <div data-o-grid-colspan="hide L4">
            <div
            	class="o-ads o-ads-center alphaville-ad-dmpu-desktop"
            	data-o-ads-targeting="pos=mid;"
            	data-o-ads-name="dmpu_desktop"
            	data-o-ads-center="true"
            	data-o-ads-formats-default="false"
            	data-o-ads-formats-smallscroll="false"
            	data-o-ads-formats-small="false"
            	data-o-ads-formats-mediumscroll="false"
            	data-o-ads-formats-medium="false"
            	data-o-ads-formats-largescroll="HalfPage,MediumRectangle,Responsive"
            	data-o-ads-formats-large="HalfPage,MediumRectangle,Responsive"
            	data-o-ads-formats-extrascroll="HalfPage,MediumRectangle,Responsive"
            	data-o-ads-formats-extra="HalfPage,MediumRectangle,Responsive"
            	data-o-ads-lazy-load="true"
            	aria-hidden="true">
            </div>        </div>
    </div>
</div>
		</section>

			<div class="o-header__drawer alphaville-drawer" id="o-header-drawer" data-o-header-drawer="" data-o-header-drawer--no-js="" data-trackable="drawer">
				<div class="o-header__drawer-inner">
			
					<div class="o-header__drawer-tools">
						<a class="o-header__drawer-tools-logo" href="http://www.ft.com" data-trackable="logo">
							<span class="o-header__visually-hidden">Financial Times</span>
						</a>
						<button type="button" class="o-header__drawer-tools-close" aria-controls="o-header-drawer" data-trackable="close">
							<span class="o-header__visually-hidden">Close</span>
						</button>
					</div>
			
					<div class="o-header__drawer-search">
						<form class="o-header__drawer-search-form" action="/search" role="search" aria-label="Site search">
							<label class="o-header__visually-hidden" for="o-header-drawer-search-term">Search <abbr title="Alphaville">Alphaville</abbr></label>
							<input class="o-header__drawer-search-term" id="o-header-drawer-search-term" name="q" type="text" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" placeholder="Search Alphaville" data-trackable="search-term"></input>
							<button class="o-header__drawer-search-submit" type="submit" data-trackable="search-submit">
								<span class="o-header__visually-hidden">Search</span>
							</button>
						</form>
					</div>
			
					<nav class="o-header__drawer-menu o-header__drawer-menu--primary" role="navigation" aria-label="Primary navigation" data-trackable="primary-nav">
						<ul class="o-header__drawer-menu-list">
			
									<li class="o-header__drawer-menu-item ">
											<a class="o-header__drawer-menu-link o-header__drawer-menu-link--  " href="http://www.ft.com" data-trackable="Back to FT.com" >
												Back to FT.com
												
											</a>
									</li>
								<li class="o-header__drawer-menu-item o-header__drawer-menu-item--heading">
									Top sections
								</li>
			
									<li class="o-header__drawer-menu-item ">
											<a class="o-header__drawer-menu-link o-header__drawer-menu-link--  " href="/" data-trackable="FTAV Home" >
												FTAV Home
												
											</a>
									</li>
									<li class="o-header__drawer-menu-item ">
											<a class="o-header__drawer-menu-link o-header__drawer-menu-link--  " href="/marketslive" data-trackable="Markets Live" >
												Markets Live
												
											</a>
									</li>
									<li class="o-header__drawer-menu-item ">
											<a class="o-header__drawer-menu-link o-header__drawer-menu-link--  " href="/longroom/home" data-trackable="Long Room" >
												Long Room
												
											</a>
									</li>
									<li class="o-header__drawer-menu-item ">
											<a class="o-header__drawer-menu-link o-header__drawer-menu-link--  " href="/series/Alphachat" data-trackable="Alphachat" >
												Alphachat
												
											</a>
									</li>
									<li class="o-header__drawer-menu-item ">
											<a class="o-header__drawer-menu-link o-header__drawer-menu-link--  " href="/meet-the-team" data-trackable="Meet the Team" >
												Meet the Team
												
											</a>
									</li>
									<li class="o-header__drawer-menu-item ">
											<a class="o-header__drawer-menu-link o-header__drawer-menu-link--  " href="/about" data-trackable="About FTAV" >
												About FTAV
												
											</a>
									</li>
									<li class="o-header__drawer-menu-item ">
											<a class="o-header__drawer-menu-link o-header__drawer-menu-link--  " href="/marketslive/about" data-trackable="About Markets Live" >
												About Markets Live
												
											</a>
									</li>
									<li class="o-header__drawer-menu-item ">
											<a class="o-header__drawer-menu-link o-header__drawer-menu-link--  " href="http://ftalphaville.ft.com/rss-feed/" data-trackable="RSS service"  target="_blank">
												RSS service
												
											</a>
									</li>
									<li class="o-header__drawer-menu-item ">
											<a class="o-header__drawer-menu-link o-header__drawer-menu-link--  " href="mailto:alphaville@ft.com" data-trackable="Get in touch" >
												Get in touch
												
											</a>
									</li>
								<li class="o-header__drawer-menu-item o-header__drawer-menu-item--heading">
									Filter by ...
								</li>
			
									<li class="o-header__drawer-menu-item ">
											<a class="o-header__drawer-menu-link o-header__drawer-menu-link--  " href="/most-popular" data-trackable="Most popular" >
												Most popular
												
											</a>
									</li>
									<li class="o-header__drawer-menu-item ">
											<a class="o-header__drawer-menu-link o-header__drawer-menu-link--  " href="/most-commented" data-trackable="Most commented" >
												Most commented
												
											</a>
									</li>
								<li class="o-header__drawer-menu-item o-header__drawer-menu-item--heading">
									Filter by topic
								</li>
			
								<li class="o-header__drawer-menu-item o-header__drawer-menu-item--heading">
									Filter by author
								</li>
			
									<li class="o-header__drawer-menu-item ">
											<a class="o-header__drawer-menu-link o-header__drawer-menu-link--  " href="/author/Izabella%20Kaminska" data-trackable="Izabella Kaminska" >
												Izabella Kaminska
												
											</a>
									</li>
									<li class="o-header__drawer-menu-item ">
											<a class="o-header__drawer-menu-link o-header__drawer-menu-link--  " href="/author/Bryce%20Elder" data-trackable="Bryce Elder" >
												Bryce Elder
												
											</a>
									</li>
									<li class="o-header__drawer-menu-item ">
											<a class="o-header__drawer-menu-link o-header__drawer-menu-link--  " href="/author/Claire%20Jones" data-trackable="Claire Jones" >
												Claire Jones
												
											</a>
									</li>
									<li class="o-header__drawer-menu-item ">
											<a class="o-header__drawer-menu-link o-header__drawer-menu-link--  " href="/author/Dan%20McCrum" data-trackable="Dan McCrum" >
												Dan McCrum
												
											</a>
									</li>
									<li class="o-header__drawer-menu-item ">
											<a class="o-header__drawer-menu-link o-header__drawer-menu-link--  " href="/author/Jamie%20Powell" data-trackable="Jamie Powell" >
												Jamie Powell
												
											</a>
									</li>
									<li class="o-header__drawer-menu-item ">
											<a class="o-header__drawer-menu-link o-header__drawer-menu-link--  " href="/author/Jemima%20Kelly" data-trackable="Jemima Kelly" >
												Jemima Kelly
												
											</a>
									</li>
									<li class="o-header__drawer-menu-item ">
											<a class="o-header__drawer-menu-link o-header__drawer-menu-link--  " href="/author/Paul%20Murphy" data-trackable="Paul Murphy" >
												Paul Murphy
												
											</a>
									</li>
									<li class="o-header__drawer-menu-item ">
											<a class="o-header__drawer-menu-link o-header__drawer-menu-link--  " href="/author/Thomas%20Hale" data-trackable="Thomas Hale" >
												Thomas Hale
												
											</a>
									</li>
						</ul>
					</nav>
			
					<nav class="o-header__drawer-menu o-header__drawer-menu--user" role="navigation" aria-label="User navigation" data-trackable="user-nav">
						<ul class="o-header__drawer-menu-list">
								<li class="o-header__drawer-menu-item alphaville-logged-in-hidden">
									<a class="o-header__drawer-menu-link" href="https://accounts.ft.com/login" data-alphaville-url-referrer="location" data-alphaville-url-referrer-value="current_location" data-trackable="Sign In">Sign In</a>
								</li>
								<li class="o-header__drawer-menu-item alphaville-logged-in-hidden">
									<a class="o-header__drawer-menu-link" href="https://www.ft.com/products?segID=70703&segmentID=190b4443-dc03-bd53-e79b-b4b6fbd04e64"  data-trackable="Subscribe">Subscribe</a>
								</li>
								<li class="o-header__drawer-menu-item alphaville-logged-out-hidden">
									<a class="o-header__drawer-menu-link" href="https://accounts.ft.com/logout" data-alphaville-url-referrer="location" data-alphaville-url-referrer-value="home_location" data-trackable="Sign out">Sign out</a>
								</li>
								<li class="o-header__drawer-menu-item alphaville-logged-out-hidden">
									<a class="o-header__drawer-menu-link" href="https://registration.ft.com/registration/selfcare/"  data-trackable="My Account">My Account</a>
								</li>
						</ul>
					</nav>
			
				</div>
			</div>
			<footer class="o-footer o-footer--theme-dark" data-o-component="o-footer" data-o-footer--no-js="" data-trackable="footer" data-trackable-terminate="">
								<div class="o-footer__container">
			
									<div class="o-footer__row">
										<nav class="o-footer__matrix" role="navigation" aria-label="Useful links">
											<div class="o-footer__matrix-group o-footer__matrix-group--1" data-trackable="group | Support">
												<h6 class="o-footer__matrix-title">
													Support
												</h6>
												<div class="o-footer__matrix-content" id="o-footer-section-0">
														<div class="o-footer__matrix-column">
																<a class="o-footer__matrix-link" href="http://help.ft.com" data-trackable="Help Centre">Help Centre</a>
																<a class="o-footer__matrix-link" href="http://www.ft.com/aboutus" data-trackable="About Us">About Us</a>
														</div>
												</div>
											</div>
											<div class="o-footer__matrix-group o-footer__matrix-group--1" data-trackable="group | Legal &amp; Privacy">
												<h6 class="o-footer__matrix-title">
													Legal &amp; Privacy
												</h6>
												<div class="o-footer__matrix-content" id="o-footer-section-1">
														<div class="o-footer__matrix-column">
			
																<a class="o-footer__matrix-link" href="http://help.ft.com/help/legal-privacy/terms-conditions/" data-trackable="Terms &amp; Conditions">Terms &amp; Conditions</a>
																<a class="o-footer__matrix-link" href="http://help.ft.com/help/legal-privacy/privacy/" data-trackable="Privacy">Privacy</a>
																<a class="o-footer__matrix-link" href="http://help.ft.com/help/legal-privacy/cookies/" data-trackable="Cookies">Cookies</a>
																<a class="o-footer__matrix-link" href="http://help.ft.com/help/legal-privacy/copyright/copyright-policy/" data-trackable="Copyright">Copyright</a>
																<a class="o-footer__matrix-link" href="https://help.ft.com/help/legal/slavery-statement/" data-trackable="Slavery Statement">Slavery Statement</a>
														</div>
												</div>
											</div>
											<div class="o-footer__matrix-group o-footer__matrix-group--2" data-trackable="group | Services">
												<h6 class="o-footer__matrix-title" aria-controls="o-footer-section-2">
													Services
												</h6>
												<div class="o-footer__matrix-content" id="o-footer-section-2">
														<div class="o-footer__matrix-column">
			
																<a class="o-footer__matrix-link" href="http://live.ft.com/" data-trackable="Conferences &amp; Events">Conferences &amp; Events</a>
																<a class="o-footer__matrix-link" href="https://sub.ft.com/spa_5" data-trackable="Individual Subscriptions">Individual Subscriptions</a>
																<a class="o-footer__matrix-link" href="http://enterprise.ft.com/en-gb/services/group-subscriptions/" data-trackable="Group Subscriptions">Group Subscriptions</a>
																<a class="o-footer__matrix-link" href="http://enterprise.ft.com/en-gb/services/republishing/" data-trackable="Republishing">Republishing</a>
																<a class="o-footer__matrix-link" href="http://www.businessesforsale.com/ft2/notices" data-trackable="Contracts &amp; Tenders">Contracts &amp; Tenders</a>
														</div>
														<div class="o-footer__matrix-column">
																<!-- Next Ops Cops made an executive decision to disable this given no one is able to say what the link should be and it not being on the current footer. -->
																<!--<a class="o-footer__matrix-link" href="https://commerce.uk.reuters.com/purchase/mostPopular.do?rpc=471" data-trackable="Analysts Research">Analysts Research</a>-->
																<a class="o-footer__matrix-link" href="https://www.exec-appointments.com/" data-trackable="Executive Job Search">Executive Job Search</a>
																<a class="o-footer__matrix-link" href="http://fttoolkit.co.uk/d/" data-trackable="Advertise with the FT">Advertise with the FT</a>
																<a class="o-footer__matrix-link" href="https://twitter.com/ft" data-trackable="Follow the FT on Twitter">Follow the FT on Twitter</a>
																<a class="o-footer__matrix-link" href="http://www.ft.com/ebooks" data-trackable="Ebooks">Ebooks</a>
														</div>
												</div>
											</div>
											<div class="o-footer__matrix-group o-footer__matrix-group--2" data-trackable="group | Tools">
												<h6 class="o-footer__matrix-title" aria-controls="o-footer-section-3">
													Tools
												</h6>
												<div class="o-footer__matrix-content" id="o-footer-section-3">
														<div class="o-footer__matrix-column">
			
																<a class="o-footer__matrix-link" href="http://markets.ft.com/data/portfolio/dashboard" data-trackable="Portfolio">Portfolio</a>
																<a class="o-footer__matrix-link" href="http://www.ft.com/uk-edition" data-trackable="ePaper">ePaper</a>
																<a class="o-footer__matrix-link" href="http://markets.ft.com/data/alerts/" data-trackable="Alerts Hub">Alerts Hub</a>
																<a class="o-footer__matrix-link" href="http://rankings.ft.com/" data-trackable="MBA Rankings">MBA Rankings</a>
														</div>
														<div class="o-footer__matrix-column">
			
																<a class="o-footer__matrix-link" href="https://www.ft.com/news-feed" data-trackable="News feed">News feed</a>
																<a class="o-footer__matrix-link" href="http://nbe.ft.com/nbe/profile.cfm?ft_site=falcon" data-trackable="Newsletters">Newsletters</a>
																<a class="o-footer__matrix-link" href="http://markets.ft.com/research/Markets/Currencies?segid=70113" data-trackable="Currency Converter">Currency Converter</a>
														</div>
												</div>
											</div>
										</nav>
										<h6 class="o-footer__more-from-ft">
											<a href="https://www.ft.com/more-from-ft-group" data-trackable="More from the FT Group">More from the FT Group <i class="o-icons-icon o-icons-icon--arrow-right"></i></a>
										</h6>
									</div>
			
									<div class="o-footer__copyright" role="contentinfo" data-trackable="small-print">
										<small>
											Markets data delayed by at least 15 minutes. &#xA9; THE FINANCIAL TIMES LTD .
											<abbr title="Financial Times">FT</abbr> and &#x2018;Financial Times&#x2019; are trademarks of The Financial Times Ltd.<br>
											The Financial Times and its journalism are subject to a self-regulation regime under the <a href="http://www.ft.com/editorialcode" data-trackable="FT Editorial Code of Practice">FT Editorial Code of Practice</a>.
										</small>
									</div>
			
								</div>
								<div class="o-footer__brand">
									<div class="o-footer__container">
										<div class="o-footer__brand-logo"></div>
									</div>
								</div>
							</footer>		<div data-o-component="o-cookie-message"></div>	</body>
</html>